Like Tree1понравилось

Обсуждение ресиверов Amiko HD

Страница 26 из 41 ПерваяПервая ... 16242526272836 ... ПоследняяПоследняя
Показано с 251 по 260 из 404
  1. #251
    маричика
    Участник
    Зарегистрируйтесь и качайте имиджи на любой вкусhttp://gisclub.tv/index.php?topic=6302.0

  2. #252
    wowik1972
    Новичок
    Спасибо, будем пробывать.

  3. #253
    маричика
    Участник
    Зарегистрируйся и почитай там много чего полезного есть.

  4. #254
    wowik1972
    Новичок
    Я уже сделал,спасибо!

  5. #255
    na4alnik
    Новичок
    Здравствуйте,у меня 4 Амико8900? Enigma 2011-09-13- experemental image relase 1.2.3.1.05-ar-p. объединены в сеть,работают на OScam в одном стоит карточка НТВ+ тюнера никогда не выключаются.В тюнере с карточкой периодически(1-2 раза в сутки)зависает картинка,при переключении каналов показывает красный замок (нет прав доступа)в это же время с остальными тюнерами происходит тоже самое ситуацию спасает только перезагрузка ресивера с карточкой.как можно это победить?

  6. #256
    na4alnik
    Новичок
    Здравствуйте,у меня 4 Амико8900? Enigma 2011-09-13- experemental image relase 1.2.3.1.05-ar-p. объединены в сеть,работают на OScam в одном стоит карточка НТВ+ тюнера никогда не выключаются.В тюнере с карточкой периодически(1-2 раза в сутки)зависает картинка,при переключении каналов показывает красный замок (нет прав доступа)в это же время с остальными тюнерами происходит тоже самое ситуацию спасает только перезагрузка ресивера с карточкой.как можно это победить?

  7. #257
    wowik1972
    Новичок
    Я думаю, что то с OSCamd перейди на MGcamd работает намного стабильней.

  8. #258
    gangubazz
    Участник
    Цитата Сообщение от na4alnik Посмотреть сообщение
    объединены в сеть
    через что?

  9. #259
    sotemo
    Новичок

    AMIKO HD SOS

    После обновления AMIKO 8900 завис, на дисплее ВООТ, пробовал при откл ресе ОК, вкл тумблером питание, получаю спарк на секунду, потом форк, затем кнопку вверх, что-то вроде загружается, а в итоге снова ВООТ...
    ПОМОГИТЕ!!!...............

  10. #260
    sotemo
    Новичок
    После обновления AMIKO 8900 завис, на дисплее ВООТ, пробовал при откл ресе ОК, вкл тумблером питание, получаю спарк на секунду, потом форк, затем кнопку вверх, что-то вроде загружается, а в итоге снова ВООТ...
    ПОМОГИТЕ!!!...............

Похожие темы

  1. Ответов: 452
    Последнее сообщение: 25.01.2016, 00:00
  2. Ответов: 16
    Последнее сообщение: 20.02.2014, 01:17
  3. Ключи для Amiko SD HD
    от admin в разделе Свежие ключи
    Ответов: 9
    Последнее сообщение: 12.02.2014, 02:56
  4. Ответов: 20
    Последнее сообщение: 19.01.2014, 11:33

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •