Like Tree8понравилось

Вопросы по прошивке ресиверов

Страница 21 из 44 ПерваяПервая ... 11192021222331 ... ПоследняяПоследняя
Показано с 201 по 210 из 439
  1. #201
    romazan26rus
    Участник
    Цитата Сообщение от KostyaStep Посмотреть сообщение
    Мужики!У меня openbox s10 hd pvr, не идут кинорейсы!В чем проблема????Подскажите,плиз!
    вопрос не по теме,но всё же скажу.как я понял вы используете шаринг,в таком случае вам никто ничего конкретного не скажет,все вопросы задавайте своему шароводу

  2. #202
    KostyaStep
    Участник
    спасибо брат

  3. #203
    KostyaStep
    Участник
    Какой эмулятор нужен для openbox s10 hd pvr???подскажите ребят!!))))

  4. #204
    Денис_66
    Новичок
    Ребята всем привет!
    Я вообще здесь новичок!!! Помогите пожалуйста с такой проблемой-купил глобо х80, эмулятора BISS в нем небыло, отдал одному деятелю он прошил его, но включение каналов телекарты происходит не сразу да и к тому же после двух часов работы он просто виснет, приходится выключать из сети и снова включать. Что бы включился канал надо несколько раз туда сюда вокруг канала попереключать это что у всех так работает телекарта???? Если он мне залил плохую прошивку дайте плиз ссылку где взять свежую!!!

  5. #205
    svbambr
    Участник
    Цитата Сообщение от Денис_66 Посмотреть сообщение
    Ребята всем привет!
    Я вообще здесь новичок!!! Помогите пожалуйста с такой проблемой-купил глобо х80, эмулятора BISS в нем небыло, отдал одному деятелю он прошил его, но включение каналов телекарты происходит не сразу да и к тому же после двух часов работы он просто виснет, приходится выключать из сети и снова включать. Что бы включился канал надо несколько раз туда сюда вокруг канала попереключать это что у всех так работает телекарта???? Если он мне залил плохую прошивку дайте плиз ссылку где взять свежую!!!
    посмотри тут http://www.sharing-club.ru/f/ortongl...bsuzhdeniya/p3

  6. #206
    sonyctel
    Новичок
    всем привет имеется arion af-1700e сам по себе уходит в режим ожидания возможо ли что это сбой по???

  7. #207
    YAROS1980
    Новичок
    помогите ORTON4060CX не могу прошить(globo cr amstar led emu 1.4.03 загрузчик1.0.6),system upgrade 09-26-2006boot loader

  8. #208
    корректор
    Новичок
    на тюнере дижитал4100 поставили заводские настройки .,нету ниодного канала, немогу теперь прошить .подскажите что делать буду благодарен.

  9. #209
    XITRIK
    Участник
    Цитата Сообщение от YAROS1980 Посмотреть сообщение
    помогите ORTON4060CX не могу прошить(globo cr amstar led emu 1.4.03 загрузчик1.0.6),system upgrade 09-26-2006boot loader
    Подробнее о прычине и о проделаной работе по прошивке. На каком проццесе неполучается.
    Цитата Сообщение от корректор Посмотреть сообщение
    на тюнере дижитал4100 поставили заводские настройки .,нету ниодного канала, немогу теперь прошить .подскажите что делать буду благодарен.

  10. #210
    корректор
    Новичок
    запускаю загрузчик 1 0 7 всё как по книжке нажимаю старт в окошке для загрузки пишит connectting это на польской прошивке на трумен выдаёт ошибку и закрывается

Похожие темы

  1. Настройка и вопросы по мультифидам
    от pro5895 в разделе Раздел для начинающих
    Ответов: 31
    Последнее сообщение: 26.10.2013, 13:08

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •