Like Tree8понравилось

Архив

Страница 1242 из 2997 ПерваяПервая ... 2427421142119212321240124112421243124412521292134217422242 ... ПоследняяПоследняя
Показано с 12,411 по 12,420 из 29968
  1. #12411
    lk_823
    Участник
    Цитата Сообщение от fquantum Посмотреть сообщение
    я правильно понимаю - встроенного ir у него нет? только внешний (в комплекте)
    Все у него есть.
    Мне не нравится, то что блок питания постоянно включен в сеть и тюнер греется.
    Не знаю как с этим делом у F3, но МЗ я бы больше не взял из-за этого.
    Сейчас заказал к нему "выключатель" по Вай-Фай за 5 баксов, буду в удлинитель встраивать, чтобы отключать аппарат от сети.
    Неправильно, что он постоянно под напряжением...-
    Последний раз редактировалось lk_823; 14.11.2012 в 11:27.

  2. #12412
    AlexM
    Участник
    Цитата Сообщение от fquantum Посмотреть сообщение
    подскажите, плз, по m3: я правильно понимаю - встроенного ir у него нет? только внешний (в комплекте)
    внешний IR это если ты будешь ресивер прятать на телеком, а так встроенный датчик у него есть и есть даже табло с номером каналов

  3. #12413
    Fluderator
    Новичок
    У меня тоже OpenBox x-800,настроен был на два спутника 75E.и13E.В течении двух лет работал без проблем,потом 13 градус стал пропадать.прошил не помогло,после прошивки вообще нет сигналов на 13 градусе спутник Hotbird,дисек видится нормально порты менял толку небыло,за то 75E показывает без проблем.Кабель,головки проверенны на сто процентов,на тюнере другой фирмы показывают без проблем обе головки!Выше написано что проблема может быть в пистонах,но незнаю где они находятся на плате.подскажите товарищи!

  4. #12414
    fquantum
    Новичок
    lk_823, если его выключить с пульта, то он типа в спящий режим переходит?

  5. #12415
    lk_823
    Участник
    Цитата Сообщение от fquantum Посмотреть сообщение
    если его выключить с пульта, то он типа в спящий режим переходит?
    Никуда он не переходит. Часы светятся и вывод на телик отрубается. А как грелся, так и греется...
    При включении начинает опять грузиться. Вот мне тоже непонятно- какого хрена он тогда греется в якобы "спящем" режиме?
    Причем блок питания почти не греется, а вот тюнер... Мне его даже жалко.
    Не сказать, что он "кипяток", но горячий.

  6. #12416
    fquantum
    Новичок
    lk_823, да, друг, смутил ты меня... Интересно, может, это проблема конкретного экземпляра ?

  7. #12417
    lk_823
    Участник
    Цитата Сообщение от fquantum Посмотреть сообщение
    Интересно, может, это проблема конкретного экземпляра ?
    Не думаю. Точнее уверен, что у всех так.
    Т.к. он у меня работает нормально...
    В общем заказал такую хреновину- http://www.aliexpress.com/item/K08-F...523207644.html
    Воткну её в розетку, заодно и телик будет отключаться...-

  8. #12418
    wlad3010
    Участник
    Цитата Сообщение от lk_823 Посмотреть сообщение
    Сейчас заказал к нему "выключатель" по Вай-Фай за 5 баксов, буду в удлинитель встраивать, чтобы отключать аппарат от сети.
    Неправильно, что он постоянно под напряжением...-
    Не верно, если будет постоянно подключен к сети дольше проработает. Ему бы охлаждение нормальное, один недочет.
    И кстати есть инфа что проц на частоте 450Mhz работает, поэтому и перегревается в маленьком корпусе.

  9. #12419
    lk_823
    Участник
    Не вижу логики.
    И ещё. Не думаю, что от температуры будет польза электролитам...-
    Хотя может их там нет. Не знаю.

    П.С. Останусь при своем мнении.

  10. #12420
    deftore
    Участник
    Всё перепробывал, и не знаю в чем дело.Может у кого-то был подобный случай и имеется опыт решения этой проблемы?
    Примерно год назад шарился с Openbox 820 Всё вроде бы нормально, но когда переключал с бесплатных каналов на Радугу приходилось ждать примерно 20 сек. после чего каналы начинали показывать, но стоило опять переключится на FTA и посмотреть пару минут, как Радугу опять приходилось ждать,
    и все кодированные каналы открывались без проблем.
    Проблему так и не решил, и купил Openbox s9 китай, ресивер довольно не плохой, но столкнулся опять с такой же проблемой, Радугу приходилось ждать по 15-20 сек. поменял пару серваков, прошил, ни чего!
    Решил ещё и подключить континент, мне опять приходится ждать после переключения к примеру с Радуги на каналы Континента, и наоборот.
    FTA каналы пашут отлично, и нет абсолютно ни каких задержек.
    Последний раз редактировалось deftore; 14.11.2012 в 14:10.

Похожие темы

  1. Архив Нужных Программ 2010-2013
    от sa3500 в разделе Прочие приемники с HD
    Ответов: 52
    Последнее сообщение: 17.03.2013, 16:24

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •