Like Tree8понравилось

Архив

Страница 1454 из 2997 ПерваяПервая ... 4549541354140414441452145314541455145614641504155419542454 ... ПоследняяПоследняя
Показано с 14,531 по 14,540 из 29968
  1. #14531
    ferg)
    Участник
    lk_823, кстати, многие каналы из твоего списка(вначале) не работают, уже 20шт где, тв1000 кинорейсы и прочие такие же(

  2. #14532
    lk_823
    Участник
    ferg), Все работает до 100-какого-то (точнее даже до 200-какого-то).
    Кроме НД-2 и МГМ-НД (на них- нет сигнала, хотя две недели назад и они работали).
    Шародателя меняйте. Я же говорил...
    Какой у вас сейчас, напомните (мне лень искать, но я помню вашего "с двумя тестовыми"-)?

  3. #14533
    ferg)
    Участник
    lk_823, i-ghost. сегодня приобрел на месяц

  4. #14534
    lk_823
    Участник
    Цитата Сообщение от ferg) Посмотреть сообщение
    i-ghost. сегодня приобрел на месяц
    У меня тоже он. Каналы открываются с задержкой- 2-3 секунды (Иногда- 5-6-10..), что напрягает.
    Но затыков почти нет. Вчера было 2 (по 2 секунде) за вечер. Сервер у меня- 5-й.
    Но работает все, что в моем файле. Это- 200%.
    Последний раз редактировалось lk_823; 04.01.2013 в 13:15.

  5. #14535
    SimakovAV
    Модератор
    Держи уважаемый http://zalil.ru/upload/34134511

  6. #14536
    ferg)
    Участник
    lk_823, хм, странно, у меня новый 11 сервер. не показывают ни один кинорейс, хд лайф и многие другие хд каналы, а те которые работаю перключаются шустренько. в чем проблема не знаю. сигнал на всех 76-85%

    может в установке аннтены какие-нибудь настройки сменить нужно? LNB частота или еще чего, хотя там же все твои настройки.. странно
    Последний раз редактировалось ferg); 04.01.2013 в 13:24.

  7. #14537
    astraboomer
    Участник
    Цитата Сообщение от ferg) Посмотреть сообщение
    lk_823, хм, странно, у меня новый 11 сервер. не показывают ни один кинорейс, хд лайф и многие другие хд каналы, а те которые работаю перключаются шустренько. в чем проблема не знаю. сигнал на всех 76-85%

    может в установке аннтены какие-нибудь настройки сменить нужно? LNB частота или еще чего, хотя там же все твои настройки.. странно
    По какому протоколу настраивал? У меня на этом шаровозе не пошли HD каналы по CCCAM. По newcamd все идет нормально.

  8. #14538
    ferg)
    Участник
    astraboomer, mgcamd, в профиле сайта стоит newcamd

  9. #14539
    lk_823
    Участник
    Цитата Сообщение от ferg) Посмотреть сообщение
    странно, у меня новый 11 сервер. не показывают ни один кинорейс, хд лайф и многие другие хд каналы, а те которые работаю перключаются шустренько. в чем проблема не знаю. сигнал на всех 76-85%
    %- нормально. Это у всех так- особенность тюнера.
    Каналы- показывают, без вариантов.
    Настраивал- без выбора транспондеров. Прописал спутник и нажал "слепой поиск". Нашлось 819 каналов. Далее- отсортировал. Но сдуру начал удалять неработающие, потом остановился.
    Сервер можно сменить. У меня раньше 9-й был, так затыки замучали (хотя переключалось мгновенно!). Сменил на Украину- вроде норм.
    Смена сервера- 10 минут- вкладка "Профиль".

  10. #14540
    astraboomer
    Участник
    Странно. У меня на mgcamd->newcamd все пошло сразу. Ты прописал в настройках порт 11008 для НТВ HD?

Похожие темы

  1. Архив Нужных Программ 2010-2013
    от sa3500 в разделе Прочие приемники с HD
    Ответов: 52
    Последнее сообщение: 17.03.2013, 16:24

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •