Like Tree8понравилось

Архив

Страница 1519 из 2997 ПерваяПервая ... 51910191419146915091517151815191520152115291569161920192519 ... ПоследняяПоследняя
Показано с 15,181 по 15,190 из 29968
  1. #15181
    dexter65
    Участник
    Перепробовал кучу имиджей и то зелёный экран,то срыв картинки после загрузки.Если есть у кого нибудь рабочий на 100% для GI с новым пультом дайте пожалуйста.Тогда можно будет флэшки менять и т д. Может шнур скарт не годится?

  2. #15182
    Pino
    Участник
    [QUOTE=ali7805;35749]
    Цитата Сообщение от ali7805 Посмотреть сообщение
    отсоединил, когда прошивал ))
    или же мой рес сдох? хотя прошивается удачно, но потом снова отсчитывает от 1 до 100 и до бесконечности
    Ребята,не пинайте что вмешиваюсь,но нельзя ли войти Тотал Командером через кабель RS-232 (при выключенном тюнере), - войти в папку d : openbox/F3/soft/var - в keys,где лежит поврежденный файл и внаглую заменить его ? (или удалить совсем).
    Последний раз редактировалось Pino; 15.01.2013 в 22:23.

  3. #15183
    prokin
    Участник
    [QUOTE=ali7805;35749]
    Цитата Сообщение от ali7805 Посмотреть сообщение
    отсоединил, когда прошивал ))
    или же мой рес сдох? хотя прошивается удачно, но потом снова отсчитывает от 1 до 100 и до бесконечности
    как - через юсб
    тогда настройки остались
    если ком портом - прошивка с сайта должна пойти нормально
    у меня было пару раз до 100 дойдет и в перезагруз еще раз и нормально
    могу дамп подогнать рабочий через сом прошиваться
    Последний раз редактировалось prokin; 15.01.2013 в 21:50.

  4. #15184
    trkrom
    Новичок
    Если тема актуальна, попробуйте изменить конфигурацию подключения головок к портам дисека на каждом из них, чтобы небыло повторений. Была когда то проблема на твинах с двумя опенбоксами, помогло.

  5. #15185
    trkrom
    Новичок
    Для уточнения вынужден спросить(на всякий случай), а у подставных ресов конфигурацию дисека в настройках пробывали менять относительно подключений к дисеку наверху?

  6. #15186
    tarabas
    Участник
    нуль-модемный кабель где можно приобрести

  7. #15187
    bmlok
    Новичок

    GI 8210 / Не все трансподеры работают

    Всем привет! Приобрел GI 8120.Подключил,настроил и... легкое разочарование Sad В целом вроде все нормально, обновил прошивку до 1.2.61 по сети, полет нормальный... Но... Капля дегтя... Почему то не все трансподеры работают. Использую НТВ+ , настроен на 36Е спутник. Не находит например каналы на 12073 .... и не только на нем.Еще несколько трансподеров мимо... В соседней комнате стоит GI8290. У него таких проблем не замечено... вот уже 3 года.Wink Буду признателен за любую информацию. С уважением, bmlok (в миру Михаил)

  8. #15188
    pvsurkov
    Участник
    Цитата Сообщение от tarabas Посмотреть сообщение
    нуль-модемный кабель где можно приобрести
    Проще самому сделать. Припаять три провода к двум разъемам может даже совсем безрукий человек. Схему можно найти и на форуме, например здесь - http://www.sharing-club.ru/f/manualy...kcii/#post3130, а можно погуглить - http://www.google.ru/url?sa=t&rct=j&...41018144,d.bGE
    Вложение 6095
    Последний раз редактировалось pvsurkov; 15.01.2013 в 22:33.

  9. #15189
    nixruslan
    Участник
    M011156, Где ж ты нашел такое ? По моему лет триста уже никто не пользуется . Да уж , было время ..

  10. #15190
    shumski
    Участник
    Цитата Сообщение от astraboomer Посмотреть сообщение
    Кто еще прошивался? Ютуб заработал?
    прошился, ютуб работает.

Похожие темы

  1. Архив Нужных Программ 2010-2013
    от sa3500 в разделе Прочие приемники с HD
    Ответов: 52
    Последнее сообщение: 17.03.2013, 16:24

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •