Like Tree8понравилось

Архив

Страница 1735 из 2997 ПерваяПервая ... 73512351635168517251733173417351736173717451785183522352735 ... ПоследняяПоследняя
Показано с 17,341 по 17,350 из 29968
  1. #17341
    maxim1966
    Участник
    kepar, Тогда могу предположить что у тебя не работает горизонтальная поляризация(наш и стс идут в горизонтали). Посмотри,ловит ли рес какие нить еще каналы в горизонтали? Ну,кроме названных НАШ и СТС. Если ловит-проверяй и точнее настраивай антенну. Если нет:проверь тестером при переключении с одной на другую поляризацию,меняется ли напражение на коннекторе(куда кабель от головы идет)должно быть 13-18 вольт проверь голову на исправность,попробуй у кого нибудь на зараннее настроенной антенне ну и скорей всего придется рес вскрывать и менять в БП кондера. Точно не помню какие там напруги то ли 24 то ли 30 вольт. Но менять надо все по питанию головы

  2. #17342
    maxim1966
    Участник
    Гуталин, Абсолютно согласен! Распайка кабеля всегда одинаковая независимо от того ХР или 7 стоит. Другое дело сами проги как работают с оперционной системой.

  3. #17343
    Сергей1704
    Участник
    Семерка стоит на ноуте и компе,проблем еще не было ни разу!
    Паять ничего не нужно!
    Перепрошивка,слив дампа без глюков!

    Будут вопросы-пишем в личку!

  4. #17344
    maxim1966
    Участник
    Цитата Сообщение от Сергей1704 Посмотреть сообщение
    Паять ничего не нужно!
    Не ,ну а нульмодемный то спаять то надо,а? Об этом то народ и воркует . Не поверишь,у меня ХР стоит и часто с перепрошивкой возникали траблы. На компе ком порта нет и пользуюсь юсб переходником. Так вот. Иной раз шьется без проблем а порой-тормоз полный. Сам то я электронщик и кто бы подумал что кабель не должен лежать рядом с ресом(точнее с его БП) чуть его отодвинул-сразу все глюки исчезли и шьется теперь все и с пол пинка

  5. #17345
    Сергей1704
    Участник
    Цитата Сообщение от maxim1966 Посмотреть сообщение
    Не ,ну а нульмодемный то спаять то надо,а? Об этом то народ и воркует . Не поверишь,у меня ХР стоит и часто с перепрошивкой возникали траблы. На компе ком порта нет и пользуюсь юсб переходником. Так вот. Иной раз шьется без проблем а порой-тормоз полный. Сам то я электронщик и кто бы подумал что кабель не должен лежать рядом с ресом(точнее с его БП) чуть его отодвинул-сразу все глюки исчезли и шьется теперь все и с пол пинка
    Купи другой usb-com и rs232,желательно подороже!
    у меня например также глюк,rs232 в паре с usb-com работают только в одном из 2 случаев,как только 232 перекидаешь-никак!
    искал-не нашел причину,хотя также как и ты,техник-электромеханик!)
    Последний раз редактировалось Сергей1704; 03.03.2013 в 23:04.

  6. #17346
    maxim1966
    Участник
    Сергей1704, У меня теперь никаких проблем с прошиванием(до этого правда,муздыкался). Знаешь,бегать искать переходники и всякие всякости-времени нет на это,да и где уверенность что измениться? Купил как то готовую плату PSI с 2 rs232 притащил а она почему то не пошла на комп(может дохлая была)хрен знает. Вернул и вот уже сколько лет шнурком пользуюсь.Только отодвигаю от источников наводки

  7. #17347
    Гуталин
    Участник
    У меня для этого дела вообще старикашечка комп, он в мастерской стоит. Ставил туда с одной целью: вот сижу, паяю чего-то... Опа! даташит нужен. Бежать в дом, включать комп ради одной странички???
    Проще поставить комп в мастерскую. Так и поступил. У меня там монитор - колба! Ну и rs232 присутствует, конечно! А нуль-модемный из двух кабелей спаял. Работает без проблем!

  8. #17348
    maxim1966
    Участник
    Гуталин, Тебе проще! На допотопном компе иногда такое сотворишь что никакой i7 не справиться. Помню как то ирдето кам надо было под фри кам переделать. Пол города перевернул в поисках старенького ноута с соответствующим разъемом(забыл даже как он обзывается) и нашел 486 комп. Все прошил и до сих пор где то дома пылиться

  9. #17349
    kalyna545
    Участник
    Цитата Сообщение от maxim1966 Посмотреть сообщение
    kepar, Тогда могу предположить что у тебя не работает горизонтальная поляризация(наш и стс идут в горизонтали). Посмотри,ловит ли рес какие нить еще каналы в горизонтали? Ну,кроме названных НАШ и СТС. Если ловит-проверяй и точнее настраивай антенну. Если нет:проверь тестером при переключении с одной на другую поляризацию,меняется ли напражение на коннекторе(куда кабель от головы идет)должно быть 13-18 вольт проверь голову на исправность,попробуй у кого нибудь на зараннее настроенной антенне ну и скорей всего придется рес вскрывать и менять в БП кондера. Точно не помню какие там напруги то ли 24 то ли 30 вольт. Но менять надо все по питанию головы
    правильно посоветовал, такое встречается,лично я ремонтировал тюнер с такой проблемой

  10. #17350
    NEON1957
    Новичок
    Добрый вечер!Хочу настроить антенну на нтв+.10 лет назад я уже ставил.Помню приблизительно как она стояла.S4 HD.Меню>уст.ант>cпутник(36.OE Eutelsat 36A36B) частота 11900 Пит.LNB-Вкл,Тип-Single; частота LNB-10750;LNB 22кГц-Выкл.;DiSeqC SW-Выкл/Выкл Внизу зеленая кнопка-Easy Find LNB(Выкл) Когда нажимаю Большой индикатор написано:Eutelsat 36A36B-Single(10750)-DiSeqC Port 0/4 Транспордер<11900/27500/V> Подскажите пожалуйста,есть-ли здесь ошибка и куда мне дальше шагать, или можно ловить сигнал(тарелку крутить).Мне сейчас главное в ресивере выставить правильные установки,а не смогу сам поймать сигнал(я помню пол-дня ловил-и поймал)-буду вызывать специалистов.Хочу сам попробовать(да и пенсионер я).Cпасибо.

Похожие темы

  1. Архив Нужных Программ 2010-2013
    от sa3500 в разделе Прочие приемники с HD
    Ответов: 52
    Последнее сообщение: 17.03.2013, 16:24

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •