Like Tree8понравилось

Архив

Страница 1741 из 2997 ПерваяПервая ... 74112411641169117311739174017411742174317511791184122412741 ... ПоследняяПоследняя
Показано с 17,401 по 17,410 из 29968
  1. #17401
    alekcc
    Новичок
    - - - Добавлено - - -

    Цитата Сообщение от maxim1966 Посмотреть сообщение
    Гуталин, Абсолютно согласен! Распайка кабеля всегда одинаковая независимо от того ХР или 7 стоит. Другое дело сами проги как работают с оперционной системой.
    Да,можна жить с ХП и все время думать что это самый лучший виндовс, правда он снят уже с выпуска. На данном этапе его заменяет семерка - хотя она уже устарела. Почему проблемы с перепрошивкой? У кого стоят старые материнские плата где ставится ХП или 7 то тогда будет запись, если материнка прописана от производителя под установку 7 - тогда и возникнут проблемы(у меня асус).Я понимаю что что проще припаять три провода к разьемам и говорить что все класс. Только зачем на разьеме девять выводов - по вашему для красоты или производитель дурак?. Клемма №6 - запрос на выдачу данных. Клемма №7 - готов к приему данных . Клемма №8 - запрос на прием данных. Клемма №9 - индикатор входящего вызова.
    Последний раз редактировалось alekcc; 04.03.2013 в 21:27.

  2. #17402
    Lerych
    Новичок
    Всем привет. Ребята подскажите по проблеме со skybox s12. Суть проблемы: с недавнего времени ресивер перестал показывать каналы с трансподеров с H поляризацией появляется надпись Нет Сигнала. С трансподеров с V поляризацией каналы показывают. Причем первое время после включения ресивера показывают все каналы, через некоторое время (мин 5 а может и меньше) каналы с H поляризацией пропадают. Пробовал подключать ресивер к другой тарелке ситуация не изменилась. Мерил напряжение на входе LNB IN. Намерил 13,9 для V и 18.4 для H. Пробовал сбрасывать в заводские настройки и перепрошивать - проблема осталась. Есть еще какие нибудь варианты или только покупать новый рес? Спасибо.

  3. #17403
    reg
    Участник
    Уважаемые пользователи, просьба бесплатно протестировать континент ТВ, тест будет идти до конца недели, после этого будет запуск в коммерческую эксплуатацию.
    Данные для теста
    сервер: one.xsharing.tv
    Логин: test
    Пароль: test
    порт: 10013
    Кайд: 0602
    Чиды: 0,11,18,32,42,60


    Сам не проверял!
    Последний раз редактировалось reg; 04.03.2013 в 22:34.

  4. #17404
    Гуталин
    Участник
    Ахинею несете, уважаемый. Что значит "снят уже с выпуска"? Это же не газонокосилка. Если же вы не понимаете разницы между выпуском и сопровождением, то официально объявлено: "Поддержка для Windows XP завершается 8 апреля 2014 г. " То есть, еще больше года Microsoft выпускает и распространяет обновления для ХР.
    Далее. Что значит:
    Цитата Сообщение от alekcc Посмотреть сообщение
    материнка прописана от производителя под установку 7
    Вы хоть сами понимаете, что пишете?
    Далее. То, что вы нашли назначение контактов разъемов последовательного интерфейса (RS-232) - это замечательно. Однако при использовании нуль-модемного кабеля задействованы только TXD (Transmit Data), RXD (Recive Data) и GND (Ground).
    А наличие на разъеме 9 выводов совсем не означает, что их нужно использовать все и сразу. Кстати, в витой паре - 8 проводов, а на разъеме RJ-45 - 8 контактов. Но задействованы только четыре.Вот ведь незадача какая!

  5. #17405
    kuzya48
    Новичок
    Добрый вечер. Для Globo 7010C-1CI прошивки для трико нет?

  6. #17406
    RRR040
    Новичок
    user: via01 --> via50
    pass: via

    CWS = via2.no-ip.org 16552 user pass 0102030405060708091011121314 # Viasat Baltic 093e (4.8°E)

  7. #17407
    Гуталин
    Участник
    Полистайте несколько последних страниц. Была, вроде...

  8. #17408
    mit251
    Участник
    Lerych, Двумя страницами раньше эту проблему обсуждали.

  9. #17409
    ugor
    Участник
    посмотри,может в настройках тьюнера включена только Н или сама головка не работает...

  10. #17410
    kalyna545
    Участник
    Цитата Сообщение от ugor Посмотреть сообщение
    посмотри,может в настройках тьюнера включена только Н или сама головка не работает...
    В настройках тюнера должна стоять настройка /АВТО/ а не Н или V

Похожие темы

  1. Архив Нужных Программ 2010-2013
    от sa3500 в разделе Прочие приемники с HD
    Ответов: 52
    Последнее сообщение: 17.03.2013, 16:24

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •