Like Tree8понравилось

Архив

Страница 1949 из 2997 ПерваяПервая ... 94914491849189919391947194819491950195119591999204924492949 ... ПоследняяПоследняя
Показано с 19,481 по 19,490 из 29968
  1. #19481
    Rudo
    Читатель
    какой у тебя ресивер

  2. #19482
    Kaka
    Участник
    ilhomnn, а там вроде есть типа автоматические настройки, пробовал?
    Еще как вариант позвонить оператору, и попросить чтоб подключили услугу интернет без настроек, чтоб выход был с любой точки доступа, у нас билайн такой

    - - - Добавлено - - -

    так, уже аукнутый пик(триколор) работает на апрельской прошивке, правда как то странно, часть каналов идет норм, часть затыкается, на декабрьской этот же пик работает норм, еще один момент - для проверки ставил прошу от 7декабря, после перепрошивки на апрельскую пропал сигнал(пик не вставлял), танцы с бубном, кое как сигнал все таки появился, после перезапуска с вставленным пиком - нет сигнала
    П.С. пик не карта, распаян на плате, и припаян сразу к контактам картоприемника, но контакты на вкл замыкаю вручную обычной картой вставляя ее в картоприемник
    П.С.2 вот опять поймал "нет сигнала", каоту разъединил, перезапустил- сигнала все равно нет

    - - - Добавлено - - -

    solpol, ау как у Вас работает на GW?
    Последний раз редактировалось Kaka; 13.04.2013 в 12:16.

  3. #19483
    solpol
    Участник
    Цитата Сообщение от Kaka Посмотреть сообщение
    ау как у Вас работает на GW?
    Работает, пока не поменяют ключ. Сейчас использую одну из последних прошивок на три ключа.

  4. #19484
    Kaka
    Участник
    если я правильно понял, с "чистым" 24с16 карта заработала на этом ресе?

  5. #19485
    solpol
    Участник
    Цитата Сообщение от Kaka Посмотреть сообщение
    на этом ресе?
    Если имеешь ввиду Х5, то на нем нифига не работает, а на GI 2121 да.

  6. #19486
    Kaka
    Участник
    solpol, да, именно опен х5 я и имел ввиду, значит au так и не сделали

  7. #19487
    solpol
    Участник
    Так у меня вообще, даже аукнутая на другом ресе, на этом не то что не кажет, а виснет Х5

  8. #19488
    Kaka
    Участник
    solpol, я проверял на абсолютно чистом(в плане настроек,удалил все мжкам и ццкам, общий сброс) ресивере, перепрошил, воткнул(уже аукнутую и проверенную на декабрьской прошивке) сразу пошло(первый канал), переключил на "первый канал +2", пошли затыки, кинопоказ работает норм, нст или как там канал где ужасы кажут тоже идет с конкретными затыками, перезагрузил по питанию с вставленной картой-пропал сигнал, вытащил карту, опять перезагрузил, все равно нет сигнала, выключил и убрал рес в сторонку)) мб как то дисюк влияет,хз, хотя на декабрьской норм пашет, правда провайдера в инфе о карте не определяет, ни там ни на апрельской
    GW pic16f628a+24lc16b, прошивка pic3ua
    Последний раз редактировалось Kaka; 13.04.2013 в 13:09.

  9. #19489
    solpol
    Участник
    Kaka, у тебя пик какой прошивкой прошит?

    Странно все это! Прошивка такая же, только пик другой.
    Последний раз редактировалось solpol; 13.04.2013 в 13:14.

  10. #19490
    Kaka
    Участник
    solpol, попробуй прошится на какую нибудь раннюю прошивку, 21 февраля,7 февраля, удалить все настройки шары, у этого чуда похоже проблемы с очищением данных в хранилище, какая то кака остается даже после общего сброса, потом загони вчерашнюю прошивку, и ничего не настраивая проверь

    - - - Добавлено - - -

    Цитата Сообщение от romanck Посмотреть сообщение
    Попробовал воткнуть зеленку, тишина, не видит он ее... что-то Джеймс не то профиксил) Завтра попробую расшарить зеленку с GI на опен через oscam, не получится - выкину этот опен.
    я расшаривал триколор на этот опен с оскама на компе, через мжкам, всё работало, а вот то что не видит зеленку странно...

Похожие темы

  1. Архив Нужных Программ 2010-2013
    от sa3500 в разделе Прочие приемники с HD
    Ответов: 52
    Последнее сообщение: 17.03.2013, 16:24

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •