Like Tree8понравилось

Архив

Страница 261 из 2997 ПерваяПервая ... 1612112512592602612622632713113617611261 ... ПоследняяПоследняя
Показано с 2,601 по 2,610 из 29968
  1. #2601
    VooVaan
    Участник
    Подскажите пожалуйста , какие каналы идут открыто на 39' Е , и к каким есть ключи

  2. #2602
    Timurxon
    Новичок

    Новичок нечего, незная как открыть, Ирдито!!!!!!!!!!! 2 пожалуйста подскажити Спасибо

    Цитата Сообщение от кера Посмотреть сообщение
    Bulsatcom Irdeto2 keys
    Hellas Sat (39°E)

    *** скрытый текст *** Bulsat (39°E)
    Как открыть Новичок нечего, незная как открыть, Ирдито!!!!!!!!!!! 2 пожалуйста подскажити Спасибо

  3. #2603
    SHARK25
    Новичок
    ребят, помогите плиз найти ключ новый на идман азербайджан, по ходу совсем новый

  4. #2604
    юрий56
    Участник
    Поиски спутника "Экспресс-АМ4" уже бесполезны

    В космическом агентстве потеряли надежду установить связь с мощнейшим аппаратом "Экспресс-АМ4".

    Вам нужно иметь минимум 0 сообщений, чтобы увидеть скрытый текст

  5. #2605
    Basil
    Новичок
    se_rg, а где брал прошивки хорошие ключи??

  6. #2606
    taleh1971
    Новичок
    привет где можно достать файл с транспордерными списками на openbox s9 китай?

    ---------- Сообщение добавлено в 20:46 ---------- Предыдущее сообщение было в 20:43 ----------

    я бы тоже хотел знать ответ на этот вопрос

  7. #2607
    rmax
    Новичок
    Здравствуйте,есть ли ключ на RTG Hotbird8 ?

  8. #2608
    davulik
    Новичок

  9. #2609
    prokop
    Новичок
    Проблема с Ортон 4100
    при вкючении тюнера в сеть 220 сигнал присутствует на следующих спутниках:
    1. Спутник Hotbird 13E частота - 12597 V 27500
    2 .Спутник Amos1_2 4W частота - 10722 H 27500

    Сигнал пропадает после выключения/включения тюнера с пульта при переходе с частоты 1 на 2 или наоборот

    Если выключить с сети220в и включить сигнал снова появляется.


    В ЧОМ МОЖЕт БыТь ПРОБЛЕМА???

  10. #2610
    melan
    Участник
    Цитата Сообщение от prokop Посмотреть сообщение
    Проблема с Ортон 4100
    при вкючении тюнера в сеть 220 сигнал присутствует на следующих спутниках:
    1. Спутник Hotbird 13E частота - 12597 V 27500
    2 .Спутник Amos1_2 4W частота - 10722 H 27500

    Сигнал пропадает после выключения/включения тюнера с пульта при переходе с частоты 1 на 2 или наоборот

    Если выключить с сети220в и включить сигнал снова появляется.
    После чего появились такие грабли с апаратом?
    Прошивали, или само по себе появилось??

Похожие темы

  1. Архив Нужных Программ 2010-2013
    от sa3500 в разделе Прочие приемники с HD
    Ответов: 52
    Последнее сообщение: 17.03.2013, 16:24

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •