Like Tree8понравилось

Архив

Страница 589 из 2997 ПерваяПервая ... 8948953957958758858959059159963968910891589 ... ПоследняяПоследняя
Показано с 5,881 по 5,890 из 29968
  1. #5881
    cliff
    Участник
    "НТВ+ 36.0°E" на сутки


    Host: 95.169.186.231
    newcamd525 port: 18101
    Логин: 69da89a0
    Пароль: 8fb266e4
    deskey: 0102030405060708091011121314

  2. #5882
    mit251
    Участник
    Спасибо большое! Оказавается они ещё и разные бывают!На плате есть версия.Ваша s12-v6,а уменя s12-v5.Разница в дисплее,увас на 12 ног,а у меня на14.Две лишние наверное точки для часов.

  3. #5883
    freeman_net
    Участник
    Да действительно у меня с часами.. но вообще дисплей тут нафиг не нужен на нем бред всякий выводится (видимо экономили сильно).
    Еще в прошивке жутко не хватает возможности проигрывания видео подряд (некст) и не работает слип на видео т.е. не очень удобно как плеер использовать, а делов то пару функций добавить... И плохо что он не умеет по сети файлы таскать ((( браузера не хватает сильно.

    ---------- Сообщение добавлено в 21:53 ---------- Предыдущее сообщение было в 19:55 ----------

    А кто поделится всеми необходимыми файлами и настройками на S12 для 36го спутника (нтв и триколор)?

  4. #5884
    canek
    Участник
    нажать меню-редактор каналов-редактор спутников. И можно удалить ненужные спутники.

  5. #5885
    acdc
    Участник
    canek Я имел ввиду спутники в поиске каналов. Здесь где ты предлогаешь отображаются только просканированные
    под себя спутники...

  6. #5886
    canek
    Участник
    те можно только редактировать . Они прописываются вместе с п.о.

  7. #5887
    canek
    Участник
    ПОДСКАЖИТЕ ПОЖАЛУСТА можно залить дамп с версией загрузчика 1.0.6 в ресивер с версией загрузчика 1.0.3 ( с компа в рес )

  8. #5888
    shemilixa
    Новичок
    У меня возникли проблемы с openbox s10. Ресивер перестал видеть сеть. Лампочки индикации сети не мигают. На нем установлена самая последняя прошивка. Пробовал ставить и другие прошивки результата нет. Проблемы начались с новья без каких-либо действий с моей стороны. Сначала это был просто глюк и он появлялся после того как ресивер отключал на задней панели кнопкой выкл/вкл сеть пропадала индикаторы lan-порта переставали мигать. я решал эту проблему кнопкой вкл/выкл на ресивере нажимая ее несколько раз. Сейчас данный глюк стал постоянным индикаторы lan-порта не мигают вообще.
    в дополнение сель настроена через роутер все остальные устройства с сетью работают без проблем. Проблема в openbox.
    Помогите разобраться в чем может быть причина.... Или может хоть схему данного устройства кто подбросит.

  9. #5889
    voxaxxx
    Участник
    Cофт от 15.02.2012 для Globo(Orton)4100C (3329C) и клонов v.1.4.13
    ALI3329C_startrack_fta_amstar_led_emu_1.4.13
    версия (EMU)-ALI3329C&E mcas 4.73 от 18.01.2012
    версия загрузчика- 1.0.6
    с ключами от 19.02.2011

  10. #5890
    NikitaGP
    Участник
    shemilixa, сетевуха сдохла наверное, купи новую попробуй http://www.aliexpress.com/fm-store/2...kybox-S10.html

Похожие темы

  1. Архив Нужных Программ 2010-2013
    от sa3500 в разделе Прочие приемники с HD
    Ответов: 52
    Последнее сообщение: 17.03.2013, 16:24

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •