Like Tree12понравилось

Обсуждение Openbox/Skybox S9-S10-S11-S12 HD PVR (Китай)

Страница 70 из 72 ПерваяПервая ... 20606869707172 ПоследняяПоследняя
Показано с 691 по 700 из 714
  1. #691
    Yura_Sam
    Новичок
    Подскажите где взять прогу для прошивки Oenbox S10 через КОМ порт,и стабильную прошивку для него.Я понимаю,что тюнер голимый китай,но очень надо !!!!

  2. #692
    OЛЕГ
    Помощник админа
    Цитата Сообщение от Yura_Sam Посмотреть сообщение
    Подскажите где взять прогу для прошивки Oenbox S10 через КОМ порт,и стабильную прошивку для него.Я понимаю,что тюнер голимый китай,но очень надо !!!!
    держи
    софт OpenboxS10LANSHARINGSTBHD_LAN_MM.rar
    прога S9-S10_Upgrade_Tool_v3.rar

  3. #693
    Suriken
    Новичок
    Цитата Сообщение от OЛЕГ Посмотреть сообщение
    брать сразу нормальный рес, а не этот китайшрот
    А не подскажите нормальный ресивер не дороже 100$? Только смотреть через шару. Всякие навороченные PVR не интересуют.

  4. #694
    gezl9999
    Участник
    Перестал показывать через HDMI экран синий ,пишет НЕТ СИГНАЛА.Через тюльпаны работает номально.В чём проблема???

  5. #695
    vitaliy89
    Участник
    в шнуре скорей всего hdmi либо в гнезде в тюнере куда шнур подключается попробуй на телеке шнур переткнут в другое гнездо hdimi .

  6. #696
    gezl9999
    Участник
    Шнур исправный и качественный,гнёзда в тв тоже,другой ресивер работает.Может кондёр какой высох,начиналось всё постепенно,включишь-работает какое-то время,через несколько минут сигнал пропадал.

  7. #697
    vitaliy89
    Участник
    да вот не знаю чём дело ! точно в тюнере не работает вых на hdmi а что ты паришься подключи через тюлпаны да смотри на здорове .. недавно с магазина тоже папался тюнер skybox f4 .. через hdmi не работает подключил через тульпаны всё нормально идёт и не морочу голову ну не работает hdmi подключи через тюлпаны это разве проблема .

  8. #698
    number
    Участник
    Потух openbox s10 - выдал на синем экране «Your Box is CLONE version!!!», выключился и больше не включается. На дисплее когда включаешь тумблером еле-еле заметно горит циафра 8. Через com-порт не шьется. Блок питания целый - напряжения все есть.

  9. #699
    vitaliy89
    Участник
    Цитата Сообщение от number Посмотреть сообщение
    напряжения все есть.
    тут я вчера также писал что флешь может быть битая , сколько показывает НАПРЯЖЕНИЕ с нагрузкой б\п на материнской плате ?

  10. #700
    veles61
    Новичок
    была такая беда, прошил через com порт, прошивкой без таймбомбы

Похожие темы

  1. Плагины для Openbox S5,S6, S7, S8, S9,S10
    от sa3500 в разделе Openbox S5 - S10 HD
    Ответов: 38
    Последнее сообщение: 29.05.2016, 02:33

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •