Like Tree12понравилось

Обсуждение Openbox/Skybox S9-S10-S11-S12 HD PVR (Китай)

Страница 71 из 72 ПерваяПервая ... 216169707172 ПоследняяПоследняя
Показано с 701 по 710 из 717
  1. #701
    OЛЕГ
    Помощник админа
    Цитата Сообщение от number Посмотреть сообщение
    Потух openbox s10 - выдал на синем экране «Your Box is CLONE version!!!», выключился и больше не включается. На дисплее когда включаешь тумблером еле-еле заметно горит циафра 8. Через com-порт не шьется. Блок питания целый - напряжения все есть.
    сфотай только качественно внутренности и сюда выложи или на какойнить файлообменник, посмотреть железо надо

  2. #702
    bakar
    Участник
    доброго времени суток. скажите пожалуйста какой ресивер лучше SKYWAY LIGHT или GI 8120 ?
    какой посоветуете купить? спасибо за внимание

  3. #703
    apopovv
    Новичок
    Ресивер Openbox S12 HD PVR, прошивка C2HS2-11-10-11:0579CMT
    Покупал его совсем за недорого из Китая, но давно. Наверно, клон.. Не знаю.
    Все плюсЫ показывал с шурой без проблем.
    Теперь, после всех изменений 2016 года, нет картинки на некоторых транспондерах DVB-S2. Звук есть.
    Картинка может появиться через минуту-две-три. Или не появиться.
    На других транспондерах (тоже S2 MPEG4) все показывает без проблем, переключает быстро.

    Имеет смысл с ним воевать, искать прошивки?

  4. #704
    OЛЕГ
    Помощник админа
    apopovv, не имеет, ищи ему замену

  5. #705
    apopovv
    Новичок
    Ясно. Спасибо.
    Я так примерно и думал..

  6. #706
    1891-1891
    Новичок
    Нужна помощь. Был утерян внешний ИК-датчик с LED дисплеем от OPENBOX S11 mini HD, без него не включается, где можно заказать?

  7. #707
    abdur
    Новичок
    Зравствуйте у меня есть опенбокс S9 hd как к ниму подключит роутер помогите пожайлуста я должен прошиват ресервет для роутера?

  8. #708
    spyph
    Новичок
    Добрый Всем вечер! Ребят, помогите решить проблему с Openbox S10 китаец, вроде не клон.
    Проблема вот в чём, пишет "Нет сигнала". Сейчас разъясню поподробнее. У меня две тарелки: Ямал 90 Си и Континент 85,2 Ку и 3 ресивера и, соответственно, три телика. Соединено это всё через мультисвитч MS-2301. Два ресивера работают нормально без нареканий, а Openbox S10 работает только тогда, когда включен хотя бы один из ресиверов. Тогда все без проблем показывает, каналы открывает, шара идёт (шла, сейчас не пользуюсь). Но стоит отключить другие два ресивера и Openbox S10 сразу теряет сигнал, включаешь любой и здесь тоже сигнал сразу появляется.
    Вот не могу понять в чём дело. Прошивки менял. Ставил и с сайта и от Tiger E100, результат один. Подскажите куда копать надо. Может кто-то сталкивался с такой проблемой.

  9. #709
    spyph
    Новичок
    Ребят, ещё вопрос возник, этот ресивер DVB-S или DVB-S2? Что-то не пойму. Он открывает каналы в Mpeg-4 или только Mpeg-2?

  10. #710
    kran177
    Участник
    И Mpeg-2, и Mpeg-4. Что касается взаимодействия с другими ресиверами, то прошивка тут не при чем. Если только значение LNB неправильно выставлено...
    Последний раз редактировалось kran177; 07.11.2016 в 15:11.

Похожие темы

  1. Плагины для Openbox S5,S6, S7, S8, S9,S10
    от sa3500 в разделе Openbox S5 - S10 HD
    Ответов: 38
    Последнее сообщение: 29.05.2016, 02:33

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •