Like Tree2понравилось

Обсуждение Opticum HD X402/X403p

Страница 15 из 27 ПерваяПервая ... 5131415161725 ... ПоследняяПоследняя
Показано с 141 по 150 из 268
  1. #141
    Darcity
    Новичок
    Нужен совет!
    Купил тюнер Opticum HD X403p, с ним шел пульт

    Нажмите на изображение для увеличения. 

Название:	2141337.jpg 
Просмотров:	44 
Размер:	7.9 Кб 
ID:	3858


    Пробивал прошивки:
    Посты в теме http://www.sharing-club.ru/po-dlya-o...82,81,72,69,63

    Прошивки классные лучше чем официальные вот только пульт не работал, и по HDMI кабелю было мутное изображение на некоторых прошивках. Какую прошивку вы посоветуйте, заранее большое спасибо.

  2. #142
    madi
    Участник
    версии для нового пульта рекомендовал бы 1.3.83 пост 57 в софтах

  3. #143
    badisoft
    Участник
    Цитата Сообщение от Darcity Посмотреть сообщение
    Купил тюнер Opticum HD X403p, с ним шел пульт

    Нажмите на изображение для увеличения. 

Название:	2141337.jpg 
Просмотров:	46 
Размер:	7.9 Кб 
ID:	3859
    У меня такой же. Как я понимаю, это третий и пока последний вариант пульта. Должны подходить все прошивки, где написано про поддержку нового пульта, а также все 1.4.*, где про новый пульт уже просто не пишется. Пользуясь этим правилом я пока не загрузил в ресивер ни одной прошивки, где бы не работал пульт. Прошивки 1.4.* не понравились, т.к. на текущий момент (пробовал 1.4.01,1.4.05,1.4.08) теряют фаворитные списки при перезагрузке. Сейчас пользую рекомендованную Madi версию 1.3.49. Варианты интерфейса Амстар или Лемонтри - первое заточено под CRT, большие буквы, второе под ЖКИ, мелкие буковки (информации на экране в среднем больше, но на CRT пользоваться очень тяжело). В остальном разницы при одном номере версии не заметил.

    Дима.

    PS. 1.3.83 тоже пробовал, но что-то в ней мне не понравилось. уже не помню. Т.е. какая-то причина играться прошивками дальше и остановиться на .49 была, но сейчас уже не помню. Возможно, какая-то ерунда, которая Вас и не коснется вовсе, т.к. у меня довольно развесистая "тарелочная система" .
    Последний раз редактировалось badisoft; 05.08.2011 в 20:13.

  4. #144
    vitca
    Новичок
    помогите с прошивкой GLOBO HD X403p!!!!!!!!!!!!!!!!!!!!! пробовал 3 раза не чего не получилось

  5. #145
    madi
    Участник
    Цитата Сообщение от vitca Посмотреть сообщение
    не получилось
    что именно не получилось напишите. мы не ясновидящие?

  6. #146
    vitca
    Новичок
    зависют каналы!!! то закодировано то просто пустота! выключишь - включишь снова заработает,но не надолго!зависает!

    ---------- Сообщение добавлено в 16:49 ---------- Предыдущее сообщение было в 16:46 ----------

    прошиваю через USB. РАБОТАЕТ НО НЕДОЛГО! ПОМОГИТЕ С ПРОШИВКОЙ! СЕЙЧАС ХОЧУ ПОПРОБОВАТЬ 1.3.49!

    ---------- Сообщение добавлено в 17:36 ---------- Предыдущее сообщение было в 16:49 ----------

    КУДА ВСЕ ПРОПАЛИ? кто нибудь помогите с прошивкой globo 403! после прошивки надо делать что-нибудь с заводскими настройками? по моему не надо! поляризацию я ставлю "авто"правильно или нет? короче зависает у меня globo хоть тресни!!! 4 прошивки и всё не удачно!!! помогите!!!

  7. #147
    kuzmichr
    Участник
    как виснут ?на каком спутнике?на карточке?шаринге?на открытых? для ответа надо подробнее писать

  8. #148
    vitca
    Новичок
    у меня шаринг. 36градус.пакет НТВ+РОССИЯ+УКРОИНА+HD ДО НЕДАВНИХ ВРЕМЁН РАБОТАЛ! сейчас включаю - работает минут пять - и зависает картинка! переключаю пустота! нечего не работает! ни один канал! пингую - пишит login falled и т.д. прошивал через USB,вроде бы работает,но через некоторое время снова картинка зависает!!! и так 4 раза!!!разные прошивки использовал.может с индентами что то?!!? но сигнал 85% !!! сервера менял ни чего не изменилось! после прошивки настраиваю всё как обычно - порты -их 2(шаринг),начинает показывать всё ок! 5-10 минут и опять таже картинка! завис!!! переключаю пишит кадировано! помогите с прошивкой или что-то другое,я уже не знаю что и делать!!!!!

  9. #149
    madi
    Участник
    Цитата Сообщение от vitca Посмотреть сообщение
    после прошивки надо делать что-нибудь с заводскими настройками
    нет

    может у вас проблема с железом ,вовсе вопрос не к прошивке.
    Цитата Сообщение от vitca Посмотреть сообщение
    ХОЧУ ПОПРОБОВАТЬ 1.3.49
    попробуйте- одна из самых удачных

  10. #150
    vitca
    Новичок
    а если проблема с железом то только замена тюнера? другого решения нет?

Похожие темы

  1. ПО для Opticum HD X402p & X403p
    от sa3500 в разделе Opticum HD X402/X403p
    Ответов: 123
    Последнее сообщение: 01.11.2015, 20:00
  2. Программы для работы с Opticum HD X402/X403p
    от admin в разделе Opticum HD X402/X403p
    Ответов: 6
    Последнее сообщение: 24.01.2013, 14:14

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •