Like Tree2понравилось

Обсуждение Opticum HD X402/X403p

Страница 20 из 27 ПерваяПервая ... 101819202122 ... ПоследняяПоследняя
Показано с 191 по 200 из 268
  1. #191
    profi100
    Участник
    выбивает эмулятор попробуй перепрошить

  2. #192
    nikolajmaster1
    Новичок
    А у меня каждые 2-3 часа перегружаетса ресивер х403 вчом может быть проблема!!
    Для начала попробуй удалить все транспондеры на тех спутниках которые несмотриш,потом уже смотри,у меня например один раз в день бывает(да кстати какая у тебя прошивка?)ну и на худой конец можно немного переделать блок питания,тоесть перепаять.Други пробовали говорят вооще не перезагружается.

  3. #193
    sergo
    Новичок
    А можно поточнее насчет блока питания, а то в течение года эти перезагрузки вымотали уже, прошивку постоянно обновляю, но результатов никаких.

  4. #194
    arnie
    Новичок
    После обновления программного обеспечения из SAB титан 1.4.30 на Амстар 1.4.15 не включается мой приемник Opticum HD X403p только загорается индикатор с ON и далее вообще ничего .

  5. #195
    Stachel
    Новичок
    Добрый день всем!Может кто подскажет,это нормально,если постоянно на выходе 12 Вольт даёт,даже когда ресивер выключен? Я имею ввиду на задней панели,там есть подключение через конвертор.Дело в том,что он у меня не переключает между двумя Diseq 4/1.

  6. #196
    vityaschilow
    Участник
    12 вольт у него на прямую от блока питания переключать небудет став 8 или 10 портовыйДайсик.

  7. #197
    gennadij-07
    Новичок
    Всем привет ,у кого-нибудь была такая проблема, у optikum X403p на всех спутниках нет сигнала только по вертикали ,а по горизонтали все работает.

  8. #198
    vityaschilow
    Участник
    если есть другой тюнер проверь как на нем работает тарелка а потом попробуй перепрошитьх403р.

  9. #199
    drit
    Участник
    Откликнитесь кто в курсе.Приобрел ORTON HD X403p,возникли проблемы с шарингом.У меня интернет через моб.телефон(как модем).При подключении лан выхода на компе лампочка мигает,но рес компа не видит.Прописываю в ручную,но толку ни какого.Шаринг на ресе настроен правильно.Можно что либо сделать?Или через ноль модемный кабель?

  10. #200
    badisoft
    Участник
    Цитата Сообщение от drit Посмотреть сообщение
    Откликнитесь кто в курсе.Приобрел ORTON HD X403p,возникли проблемы с шарингом.У меня интернет через моб.телефон(как модем).При подключении лан выхода на компе лампочка мигает,но рес компа не видит.Прописываю в ручную,но толку ни какого.Шаринг на ресе настроен правильно.Можно что либо сделать?Или через ноль модемный кабель?
    Интернет у вас на компе с интерфейса, к которому подключен сотовый телефон, а ресивер воткнут в lan-интерфейс. Естественно, никакого интернета на lan-итерфейсе нет, раздачи адресов по DHCP тоже. Надо в настройках того интерфейса, который на самом деле сотовый телефон указать, что хотите раздавать интернет в lan-интерфейс. Первым признаком, что все получилось будет получение реcивером IP-адреса автоматически. Ну и шаринг заработать должен .

    Я так и пользовался длительное время на даче, только вместо сотового был USB-модем.

Похожие темы

  1. ПО для Opticum HD X402p & X403p
    от sa3500 в разделе Opticum HD X402/X403p
    Ответов: 123
    Последнее сообщение: 01.11.2015, 20:00
  2. Программы для работы с Opticum HD X402/X403p
    от admin в разделе Opticum HD X402/X403p
    Ответов: 6
    Последнее сообщение: 24.01.2013, 14:14

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •